Indice del forum Japan Boxer Owners Community


 
 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

Info LED GPL
Vai a 1, 2, 3  Successivo
 
Nuovo argomento   Rispondi    Indice del forum -> Outback BI-FUEL
Precedente :: Successivo  
Autore Messaggio
Ads






Inviato: Dom Set 21, 2014 11:03 am    Oggetto: Ads

Top
wolf
Subaru Lover
Subaru Lover


Registrato: 05/08/09 09:36
Messaggi: 499
Residenza: Pescara

MessaggioInviato: Mer Ago 05, 2009 10:57 am    Oggetto: Info LED GPL Rispondi citando

Da un paio di mesi mi succede che o se tiro un pò la mia OB in autostrada o dopo un pò di Km subito dopo aver rifornito i Led indicatori del serbatoio del GPL mi cominciano a lampeggiare; la macchina rimane alimentata a gpl e dopo un pò di tempo tornano ad essere fissi; Per ovviare le prime volte mi fermavo, spegnevo l'auto e dopo un pò ripartivo con i led tornati normali, ora senza spegnere va tutto a posto. Mi devo preoccupare?? E' successo anche a qulacuno di voi?

Grazie!!!
Top
Profilo Invia messaggio privato AIM Yahoo MSN
Mitico
Subarite Incurabile
Subarite Incurabile


Registrato: 04/08/09 15:43
Messaggi: 1001
Residenza: Milano

MessaggioInviato: Mer Ago 05, 2009 11:07 am    Oggetto: Rispondi citando

In teoria quando lampeggiano è perchè l'auto è in fase di commutazione.
Se tiri (oltre un certo range di giri impostato), l'alimentazione dovrebbe passare in automatico a benzina; in quel caso i led dovrebbero spegnersi e rimarrebbe acceso solo quello rosso.
Strano che invece lampeggino tutti.
Io un saltino a fare un controllo lo farei, poi magari è solo un'anomalia dei led

_________________
conicalhat

Solamente gli utenti registrati possono vedere link su questo forum!
Registrati oppure Autenticati su questo forum.

Top
Profilo Invia messaggio privato MSN
wolf
Subaru Lover
Subaru Lover


Registrato: 05/08/09 09:36
Messaggi: 499
Residenza: Pescara

MessaggioInviato: Mer Ago 05, 2009 11:12 am    Oggetto: Rispondi citando

Mitico ha scritto:
In teoria quando lampeggiano è perchè l'auto è in fase di commutazione.
Se tiri (oltre un certo range di giri impostato), l'alimentazione dovrebbe passare in automatico a benzina; in quel caso i led dovrebbero spegnersi e rimarrebbe acceso solo quello rosso.
Strano che invece lampeggino tutti.
Io un saltino a fare un controllo lo farei, poi magari è solo un'anomalia dei led


Grazie ma la commutazione dopo un certo numero di giri va bene,l'ho testata, ora devo rivedere bene il manuale sul Gpl e vedere se c'è scritto qualcosa....la cosa strana è che la macchina non cambia per nulla, non dà nessun segno!!! Vi aggiornerò....
Top
Profilo Invia messaggio privato AIM Yahoo MSN
BobToc
Subby Spammer
Subby Spammer


Registrato: 04/08/09 14:27
Messaggi: 5253
Residenza: Lombardia

MessaggioInviato: Mer Ago 05, 2009 1:04 pm    Oggetto: Re: Info LED GPL Rispondi citando

wolf ha scritto:
Da un paio di mesi mi succede che o se tiro un pò la mia OB in autostrada o dopo un pò di Km subito dopo aver rifornito i Led indicatori del serbatoio del GPL mi cominciano a lampeggiare; la macchina rimane alimentata a gpl e dopo un pò di tempo tornano ad essere fissi; Per ovviare le prime volte mi fermavo, spegnevo l'auto e dopo un pò ripartivo con i led tornati normali, ora senza spegnere va tutto a posto. Mi devo preoccupare?? E' successo anche a qulacuno di voi?

Grazie!!!

A me non è mai successo ... prova a sentire un'officina BRC ... di sicuro te lo sanno dire Wink

_________________

Solamente gli utenti registrati possono vedere link su questo forum!
Registrati oppure Autenticati su questo forum.



Think. Feel. Drive.
Use Your Head!

Solamente gli utenti registrati possono vedere link su questo forum!
Registrati oppure Autenticati su questo forum.

Top
Profilo Invia messaggio privato HomePage
wolf
Subaru Lover
Subaru Lover


Registrato: 05/08/09 09:36
Messaggi: 499
Residenza: Pescara

MessaggioInviato: Gio Ago 06, 2009 7:40 am    Oggetto: Rispondi citando

Secondo loro è il galleggiante del serbatoio che se riempito troppo va in tilt..però lo ha fatto anche ieri con circa metà serbatoio...quindi non credo ci abbiano preso..vedremo!!!
Top
Profilo Invia messaggio privato AIM Yahoo MSN
Impreza2.0Rsport
Site Admin
Site Admin


Registrato: 04/08/09 17:15
Messaggi: 9992
Residenza: Brianza

MessaggioInviato: Gio Ago 06, 2009 11:50 am    Oggetto: Rispondi citando

Yes, teoricamente lampeggiano quando riempi troppo il serbatoio. Ma se dici che lo fa anche a metà...bohh! :(

_________________

Solamente gli utenti registrati possono vedere link su questo forum!
Registrati oppure Autenticati su questo forum.




Solamente gli utenti registrati possono vedere link su questo forum!
Registrati oppure Autenticati su questo forum.

Top
Profilo Invia messaggio privato Invia e-mail HomePage MSN
tatonilo
Subaru Lover
Subaru Lover


Registrato: 19/08/09 00:56
Messaggi: 454
Residenza: somewhere in RAVENNA's district

MessaggioInviato: Mer Ago 19, 2009 11:26 pm    Oggetto: Rispondi citando

ciao,

A me il sistema BRC, salta da Gas a Benza quando tiro troppo le marce, anche a livelli di pieno oltre il 50%
per il discorso dei led che lampeggiano tutti assieme, io nn ho mai avuto questa esperienza.
Una mail direttamente alla BRC? Qualche mese fa, feci una richiesta molto tecnica (a livello di schemi) e nn mi hanno detto nulla, mentre molto tempo fa, (qualche anno) per un'altra auto a metano, mi risposero, ed anche in modo abbastanza esauriente.

in bocca al lupo.

_________________
OUTBACK 2.5 AT BF- My05
Come la Fenice rinacque dalle ceneri, cosi la mia OB e' ritornata a vivere da una morchia oleosa infame.
Ecco, ..... vedo "un Angelo" (ma anche un Marco) che fecero il miracolo.
Sia lode a loro, nei km dei km, in eterno! E così sia....
Top
Profilo Invia messaggio privato
BobToc
Subby Spammer
Subby Spammer


Registrato: 04/08/09 14:27
Messaggi: 5253
Residenza: Lombardia

MessaggioInviato: Gio Ago 20, 2009 6:55 am    Oggetto: Rispondi citando

ho sposto la discussione nella sezione giusta
Ciaooo

_________________

Solamente gli utenti registrati possono vedere link su questo forum!
Registrati oppure Autenticati su questo forum.



Think. Feel. Drive.
Use Your Head!

Solamente gli utenti registrati possono vedere link su questo forum!
Registrati oppure Autenticati su questo forum.

Top
Profilo Invia messaggio privato HomePage
nicola.fusetti
Subarite Incurabile
Subarite Incurabile


Registrato: 06/08/09 14:44
Messaggi: 1137
Residenza: codigoro (fe)

MessaggioInviato: Gio Ago 20, 2009 7:25 am    Oggetto: Re: Info LED GPL Rispondi citando

wolf ha scritto:
Da un paio di mesi mi succede che o se tiro un pò la mia OB in autostrada o dopo un pò di Km subito dopo aver rifornito i Led indicatori del serbatoio del GPL mi cominciano a lampeggiare; la macchina rimane alimentata a gpl e dopo un pò di tempo tornano ad essere fissi; Per ovviare le prime volte mi fermavo, spegnevo l'auto e dopo un pò ripartivo con i led tornati normali, ora senza spegnere va tutto a posto. Mi devo preoccupare?? E' successo anche a qulacuno di voi?

Grazie!!!


guarda che non siano i contatti della piastrina dei led che non siano un po allentati allora ti lampeggiano... fai una prova, leva la cuffia cambio e buttando la mano prova a muovere un po' i fili elettrici dei led... se vedi che muovendo i fili anche i led lampeggiano vuol dire che è un problema elettrico dellle lucine...

_________________

Solamente gli utenti registrati possono vedere link su questo forum!
Registrati oppure Autenticati su questo forum.



Uploaded with

Solamente gli utenti registrati possono vedere link su questo forum!
Registrati oppure Autenticati su questo forum.

SUBARU IMPREZA 2.0R 150cv bifuel MY2008[/b]
Top
Profilo Invia messaggio privato Invia e-mail
wolf
Subaru Lover
Subaru Lover


Registrato: 05/08/09 09:36
Messaggi: 499
Residenza: Pescara

MessaggioInviato: Gio Ago 20, 2009 8:45 am    Oggetto: Re: Info LED GPL Rispondi citando

nicola.fusetti ha scritto:
wolf ha scritto:
Da un paio di mesi mi succede che o se tiro un pò la mia OB in autostrada o dopo un pò di Km subito dopo aver rifornito i Led indicatori del serbatoio del GPL mi cominciano a lampeggiare; la macchina rimane alimentata a gpl e dopo un pò di tempo tornano ad essere fissi; Per ovviare le prime volte mi fermavo, spegnevo l'auto e dopo un pò ripartivo con i led tornati normali, ora senza spegnere va tutto a posto. Mi devo preoccupare?? E' successo anche a qulacuno di voi?

Grazie!!!


guarda che non siano i contatti della piastrina dei led che non siano un po allentati allora ti lampeggiano... fai una prova, leva la cuffia cambio e buttando la mano prova a muovere un po' i fili elettrici dei led... se vedi che muovendo i fili anche i led lampeggiano vuol dire che è un problema elettrico dellle lucine...


Grazie proverò e ti farò sapere..... :o

_________________

Solamente gli utenti registrati possono vedere link su questo forum!
Registrati oppure Autenticati su questo forum.


OB 2.5 M/T BiFuel MY '08
Top
Profilo Invia messaggio privato AIM Yahoo MSN
dm30
Subaru Lover
Subaru Lover


Registrato: 04/08/09 19:20
Messaggi: 278
Residenza: prealpi vicentine

MessaggioInviato: Dom Gen 24, 2010 1:54 pm    Oggetto: Rispondi citando

ciao a tutti!!!!! Mi è capitato di avere i led lampeggianti un paio di volte a causa del riempimento eccessivo del serbatoio. Poi dopo una quindicina di km tutto è tornato normale. Non è mai successo invece che tirando i led lampeggiassero...

_________________
OB 2.5 AT B.L. BIFUEL MY 09
Top
Profilo Invia messaggio privato
Impreza2.0Rsport
Site Admin
Site Admin


Registrato: 04/08/09 17:15
Messaggi: 9992
Residenza: Brianza

MessaggioInviato: Dom Gen 24, 2010 2:57 pm    Oggetto: Rispondi citando

esatto...potrebbe essere un problema di "troppo pieno". Magari subito dopo il rifornimento non succede nulla...ma dopo qualche km il gas si espande un pochino e il led cominciano a lampeggiare (oppure la centralina ci mette un pochino a rilevare l'anomalia). Poi si spengono perchè consumandosi il gas...beh si risolve i problema

_________________

Solamente gli utenti registrati possono vedere link su questo forum!
Registrati oppure Autenticati su questo forum.




Solamente gli utenti registrati possono vedere link su questo forum!
Registrati oppure Autenticati su questo forum.

Top
Profilo Invia messaggio privato Invia e-mail HomePage MSN
wolf
Subaru Lover
Subaru Lover


Registrato: 05/08/09 09:36
Messaggi: 499
Residenza: Pescara

MessaggioInviato: Dom Gen 24, 2010 5:11 pm    Oggetto: Rispondi citando

Ho impiegato un pò di tempo ma vi porto buone nuove ossia quello che dite sul eccessivo riempimento ed i led è vero, ma a me capitava anche a mezzo serbatoio e la spiegazione mi è stata data in maniera puntuale e precisa: quando lampeggiano i led simultaneamente vuol dire che la centralina rileva un errore di funzionamento nell'impianto; nel mio caso lapressione er insufficiente e la macchina commutava a benzina. Il problema mi è stato risoloto brillantemente dall'officina (penso abbiano rimappato nche la centraalina) ed ora la macchina va benissimo e a gpl tira da matti con consumi asolutamente nella norma.... Wink

_________________

Solamente gli utenti registrati possono vedere link su questo forum!
Registrati oppure Autenticati su questo forum.


OB 2.5 M/T BiFuel MY '08
Top
Profilo Invia messaggio privato AIM Yahoo MSN
Impreza2.0Rsport
Site Admin
Site Admin


Registrato: 04/08/09 17:15
Messaggi: 9992
Residenza: Brianza

MessaggioInviato: Dom Gen 24, 2010 11:22 pm    Oggetto: Rispondi citando

Probabilmente era più o meno la stessa cosa che succedeva sulle Impreza. Solo che nel nostro caso si accendevano le spie di anomalia sul cruscotto e altre mille spie. Anche a me rimappata la centralina e tutto ok (anche i fastidiosi spegnimenti in frenata sono spariti) Wink

_________________

Solamente gli utenti registrati possono vedere link su questo forum!
Registrati oppure Autenticati su questo forum.




Solamente gli utenti registrati possono vedere link su questo forum!
Registrati oppure Autenticati su questo forum.

Top
Profilo Invia messaggio privato Invia e-mail HomePage MSN
wolf
Subaru Lover
Subaru Lover


Registrato: 05/08/09 09:36
Messaggi: 499
Residenza: Pescara

MessaggioInviato: Lun Gen 25, 2010 10:48 pm    Oggetto: Rispondi citando

Bene Impreza sono contento... Wink

_________________

Solamente gli utenti registrati possono vedere link su questo forum!
Registrati oppure Autenticati su questo forum.


OB 2.5 M/T BiFuel MY '08
Top
Profilo Invia messaggio privato AIM Yahoo MSN
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Outback BI-FUEL Tutti i fusi orari sono GMT + 1 ora
Vai a 1, 2, 3  Successivo
Pagina 1 di 3

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
c d
e

↓ RICERCA SUL FORUM "SUBANET" ↓



Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it

Abuse - Segnalazione abuso - Utilizzando questo sito si accettano le norme di TOS & Privacy.
Powered by forumup.it forum gratis free, crea il tuo forum gratis free ora! Created by Hyarbor & Qooqoa
Confirmed - Auto ICRA

Page generation time: 0.161